Настройка Fasttrack на Mikrotik

FastTrack ускоряет обработку пакетов, начал работать на прошивках от 6.29.

Пример настройки:

/ip firewall filter add chain=forward action=fasttrack-connection connection-state=established,related
/ip firewall filter add chain=forward action=accept connection-state=established,related

Добавленные правила должны находится перед остальными.

Посмотрим список правил:

/ip firewall filter print

Переместим два наших добавленный в верх (у меня они под ID 33 и 34):

/ip firewall filter move 33  destination=1
/ip firewall filter move 34  destination=2
При использовании материалов, активная ссылка на сайт ixnfo.com обязательна.

Добавить комментарий