Решение ошибок phpMyAdmin

Заметил однажды при открытии phpMyAdmin в Ubuntu Server следующую ошибку:

addJSON( ‘list’, PMA_RecentFavoriteTable::getInstance(‘recent’)->

Для её решения необходимо установить следующий модуль php:

sudo apt install php libapache2-mod-php

Смотрите также:
Установка phpMyAdmin

Подписаться на IT Blog (RU) по Email
Subscribe to IT Blog (EN) by Email

Did my article help you? How about buying me a cup of coffee as an encouragement? Buy me a coffe.

Добавить комментарий